Subject: Steve Peacock Articles

From: "epergrem" <[email-masked]>
Date: Fri, 06 Nov 2009 00:06:18 -0000

Not long ago, Jacques posted a message on the other group mentioning some assembly articles by Steve Peacock.

In going through my stuff I found two disks that contains some/all of the articles plus source code.

If anyone is interested I can either upload them to the files section of this group, or email them.  They will need to be converted if you're not a PC99 user.

Ernie

---

From: Owen Brand <[email-masked]>
Date: Thu, 5 Nov 2009 19:13:12 -0500

Yes, Ernie.  That was a conversation I was a part of.  I would LOVE to  
get ahold of those articles.  Please post them or email them to me  
privately.  Thank you very much!

Owen Brand
**Oprysoft**
Opry99er.com

On Nov 5, 2009, at 7:06 PM, "epergrem" <[email-masked]> wrote:

> If anyone is interested I can either upload them to the files  
> section of this group, or email them. They will need to be converted  
> if you're not a PC99 user.
>
> Ernie
>
>