Subject: Here's a round about way to solve a problem.....

From: "Marc H" <[email-masked]>
Date: Mon, 16 Nov 2009 23:36:26 -0000

or how I confused Rube Goldberg....

See if you can top this one......

MS paint to....
Mikes 9918 converter to....
CD rom in order to get to the Win 98 machine to....
TIDIR to....
PC-TI99 to....
floppy disk to....
TI console to....
Birdwells DU to....
DV 132 file on floppy to....
custom EA program to strip out un-needed data and format into source code....
Back to floppy with a dv80 file to....
E/A.... nothing but net !

---

From: Owen Brand <[email-masked]>
Date: Mon, 16 Nov 2009 18:45:14 -0500

Holy sh**.  I'll try, but I don't know if I can.  Give me time... I'll  
one up ya

Owen Brand
**Oprysoft**
Opry99er.com

---

From: Owen Brand <[email-masked]>
Date: Tue, 17 Nov 2009 13:19:37 -0500

I might have one that's close, but not quite as impressive...

TI Clickety---
TI Gameshelf DLed to...
Mac OSX--burned to...
CD to load into...
Virtual Box running XP to...
TIDir to....
Sandisk zipdrive for transfer to.....
Old XP PC in my war-room to....
MFM transfer to....
HRD to....
Floppy for backup...

Not as impressive... This went down a few months ago... Now my HRD is  
not running at the moment, and my old drive ate my Clickety  
diskette.  :(. Whatever... I doubt I'll ever have to mess with this  
again... I now have the performance enhancers to make my rig "Pumped  
up".

Owen Brand
**Oprysoft**
Opry99er.com