Subject: Re: [TI994A] Re: Geneve and TI MESS emulation

From: Tony Knerr <[email-masked]>
Date: Fri, 11 Dec 2009 16:59:27 -0500

Thanks!

That works well for TI, but I can't figure out the expression for "or" 
to include the Geneve.
I guess I can always start the Geneve emulation from a batch file, 
because that's always in the same configuration.

Tony

kabldb wrote:
>  
>
> Hmmm ... don't care about Geneve
>
> MESSUI
> View
> Custom Filters...
> Enable Unavailable
> Description filter: ti99
>
> Done
>
> ;-)
>

---

From: "Tony Knerr" <[email-masked]>
Date: Sat, 12 Dec 2009 21:35:04 -0000

Next question:

How do I make that filter 'stick'?

Every time I restart Mess, I've got to re-enter it.

Tony