Subject: Honeycomb

From: Owen Brand <[email-masked]>
Date: Mon, 1 Feb 2010 07:35:07 -0500

Awww.... 22 new messages when I woke up, and none of you played my  
code in Classic99, I'm crushed.  :) hehehe.... You know what, FLASH is  
infinitely more important than my game right now, and I realize that.   
My feelings aren't too badly hurt, I promise.  :)

Owen Brand
**Oprysoft**
Opry99er.com

---

From: mark wills <[email-masked]>
Date: Mon, 1 Feb 2010 04:42:19 -0800 (PST)

I can answer emails here in the office without arousing suspicion, but playing games on an emulator....!

>
>From: Owen Brand <[email-masked]>
>To: [email-masked]
>Sent: Mon, 1 February, 2010 13:35:07
>Subject: [TI994A] Honeycomb
>
> >
>
>
>
>
>  >
>>      
>

---

From: Owen Brand <[email-masked]>
Date: Mon, 1 Feb 2010 07:47:17 -0500

Mark, Buck the system..  Don't conform, sir.... Play the mother.  :)  
if anyone asks, you are running a graphical diagnostic of system  
settings on your network.

"Hey boss man... This is the new diagnostics program all the cool kids  
are using now....  No, I'm not playing games on company time...  
Seriously, these flowers represent each computer in out network...  
They look fine.  This bee here?  Well, that is the diagnostic robot  
checking all the systems.  When it is done, it goes and puts the  
acquired info into the honeycomb!!!  I swear!!!"

Owen Brand
**Oprysoft**
Opry99er.com

---

From: mark wills <[email-masked]>
Date: Mon, 1 Feb 2010 05:02:55 -0800 (PST)

And how would you explain Parsec? ;-)

>To: "[email-masked]" <[email-masked]>
>Sent: Mon, 1 February, 2010 13:47:17
>Subject: Re: [TI994A] Honeycomb
>
> >
>
>
>
>
>  >
>>      
> 
>Mark, Buck the system..  Don't conform, sir.... Play the mother.  :) if anyone asks, you are running a graphical diagnostic of system settings on your network.
>
>
>"Hey boss man... This is the new diagnostics program all the cool kids are using now....  No, I'm not playing games on company time... Seriously, these flowers represent each computer in out network... They look fine.  This bee here?  Well, that is the diagnostic robot checking all the systems.  When it is done, it goes and puts the acquired info into the honeycomb!!!  I swear!!!"
>
>Owen Brand
>**Oprysoft**
>Opry99er.com
>
>On Feb 1, 2010, at 7:42 AM, mark wills <markrobertwills@ yahoo.co. uk> wrote:
>
>
>>>
>>
>>
>>  >>
>>
>> 
>>>>      
>> 
>>I can answer emails here in the office without arousing suspicion, but playing games on an emulator.... !
>>
>>
>>
>>
>>>
>>>From: Owen Brand <owenbrand@opry99er. com>
>>>To: TI994A@yahoogroups. com

---

From: Owen Brand <[email-masked]>
Date: Mon, 1 Feb 2010 08:27:39 -0500

That ones easy... Debugging the buffers.  :)

Owen Brand
**Oprysoft**
Opry99er.com

On Feb 1, 2010, at 8:02 AM, mark wills <[email-masked]>  
wrote:

> "Hey boss man... This is the new diagnostics program all the cool  
> kids are using now....  No, I'm not playing games on company time...