Subject: Re: [TI994A] Apesoft docs?

From: [email-masked]
Date: Mon, 1 Feb 2010 22:33:33 EST

Let me see what I can find in my document files. Apesoft was released as an 
 XB modicifation and I think I have a copy of the docs in hard copy. It 
will be  tomorrow night before I can look for them.
 
Bob  Carmany

In a message dated 2/1/2010 10:12:45 P.M. Eastern Standard Time,  
[email-masked] writes:

Does  anyone know of any existing documentation on the Apesoft routines   
other than the Mechatronics II+ manual?

Owen  Brand
**Oprysoft**
Opry99er.com

------------------------------------

Yahoo!  Groups Links

---

From: Owen Brand <[email-masked]>
Date: Mon, 1 Feb 2010 22:44:01 -0500

Thanks alot Bob.  I am hoping to win this XBII+ cart in the game  
contest.... Be nice to know a bit mote about the routines than just  
how to load them via XBII.  :). I found a manual for that cart at the  
goodwill down the street, but no cart, unfortunately.

Owen Brand
**Oprysoft**
Opry99er.com

On Feb 1, 2010, at 10:33 PM, [email-masked] wrote:

> Let me see what I can find in my document files. Apesoft was  
> released as an XB modicifation and I think I have a copy of the docs  
> in hard copy. It will be tomorrow night before I can look for them.
>
> Bob Carmany
>
> In a message dated 2/1/2010 10:12:45 P.M. Eastern Standard Time, [email-masked] 
>  writes:

---

From: "Ksarul" <[email-masked]>
Date: Tue, 02 Feb 2010 08:39:57 -0500

Note: they had another name here in the States: Amerisoft Expanded Graphics
BASIC.  It came with a copy of the APESoft manual in English.  I have a
copy, I think.

Jim

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Monday, February 01, 2010 10:34 PM
To: [email-masked]
Subject: Re: [TI994A] Apesoft docs?

Let me see what I can find in my document files. Apesoft was released as an
XB modicifation and I think I have a copy of the docs in hard copy. It will
be tomorrow night before I can look for them.

Bob Carmany

Owen Brand
**Oprysoft**
Opry99er.com

Yahoo! Groups Links

---

From: Owen Brand <[email-masked]>
Date: Tue, 2 Feb 2010 08:58:24 -0500

Amerisoft...  Now that name IS in WHT...  :) under third party docs,

Owen Brand
**Oprysoft**
Opry99er.com

On Feb 2, 2010, at 8:39 AM, "Ksarul" <[email-masked]> wrote:

> Note: they had another name here in the States: Amerisoft Expanded  
> Graphics BASIC.  It came with a copy of the APESoft manual in  
> English.  I have a copy, I think.
>
>
>
> Jim
>
>
>
> From: [email-masked] [mailto:[email-masked]] On  
> Behalf Of [email-masked]