Subject: Leave XB for TI main screen?

From: Owen Brand <[email-masked]>
Date: Mon, 15 Feb 2010 19:08:00 -0500

Is there a way to break out of an XB program and bounce straight out  
to the main TI title screen?

Owen Brand
Opry99er.com

---

From: fdos <[email-masked]>
Date: Mon, 15 Feb 2010 17:14:54 -0700

Owen,

100 CALL INIT:: CALL PEEK(2,A,B) :: CALL LOAD(-31804,A,B)

 From THE SMART PROGRAMMER

Bill S

---

From: Owen Brand <[email-masked]>
Date: Mon, 15 Feb 2010 19:49:28 -0500

You rock Bill!

Owen Brand
Opry99er.com

On Feb 15, 2010, at 7:14 PM, fdos <[email-masked]> wrote:

> ------------------------------------
>
> Yahoo! Groups Links
>
>
>