Subject: Apesoft docs?

From: Owen Brand <[email-masked]>
Date: Mon, 1 Feb 2010 22:10:47 -0500

Does anyone know of any existing documentation on the Apesoft routines  
other than the Mechatronics II+ manual?

Owen Brand
**Oprysoft**
Opry99er.com

---

From: "LARRY CORREA" <[email-masked]>
Date: Mon, 1 Feb 2010 19:13:50 -0800

Boy you are up late!!

Larry C

  ----- Original Message ----- 
  From: Owen Brand<mailto:[email-masked]> 
  To: [email-masked]<mailto:[email-masked]> 
  Sent: Monday, February 01, 2010 7:10 PM
  Subject: [TI994A] Apesoft docs?

  Owen Brand
  **Oprysoft**
  Opry99er.com

---

From: Owen Brand <[email-masked]>
Date: Mon, 1 Feb 2010 22:18:27 -0500

Working on some new programming techniques... I am attempting to  
hybridize XB and assembly to add speed to my new game.  :). And as far  
as it being late, I usually start my workday at 10:00 PM, go til 2:00  
AM.  This is early for me.  :)

Owen Brand
**Oprysoft**
Opry99er.com

On Feb 1, 2010, at 10:13 PM, "LARRY CORREA" <[email-masked]> wrote:

> From: Owen Brand
> To: [email-masked]