Subject: PEEKing around....

From: Owen Brand <[email-masked]>
Date: Wed, 27 Jan 2010 19:28:56 -0500

Any way to write an assembly subroutine that would be the equivalent  
of "CALL COINC(#1,ALL)"?  I know that cannot work in XB, but I bet it  
can be done in AL and then CALL LOADed...  Is it do-able?  Has it  
already been done?

Owen Brand
**Oprysoft**
Opry99er.com

---

From: "opry99er" <[email-masked]>
Date: Thu, 28 Jan 2010 01:07:10 -0000

Could CALL PEEK(-31877) be used to write a fast CALL COINC(#1,ALL) routine?  That seems to be a COINC address.....