Subject: Re: [TI994A] Re: TI99Dir Vn 5.3b

From: [email-masked]
Date: Thu, 25 Feb 2010 13:22:32 EST

Fred,
 
I'll try that. Also when pressing "Help" the TI99Dir.chm file fails to  
open. I replaced it with an older copy of the file (Vn 5.2m) and it works.  
Thanks for responding. 
 
Bob  Carmany  

In a message dated 2/25/2010 1:15:20 P.M. Eastern Standard Time,  
[email-masked] writes:

I  haven´t touched that feature and it still works on this side. Maybe it 
helps  if you make the attribute field a bit  wider!

Frd

/terms/

---

From: [email-masked]
Date: Fri, 26 Feb 2010 15:13:03 -0600 (CST)

Downloaded, installed on win XP machine, working great!

Thanks, Fred.  :)

Feb 26, 2010 11:41:30 AM, [email-masked] wrote:

New Ti99Dir 5.3b download is allready available ... and it is not even 19:00 hours duth time.

--- In [email-masked], "fredkaal" wrote:
>
> The interesting thing here is that the Ti99Dir help file is from 24-07-2007 and the Ti99Dir.exe is from 14-02-2010. And nobody is noticing that ... (including me :( )
>
> I will place a new download of Ti99Dir with the correct files on my site this evening 19:00 hours (dutch time)
>
> Fred
>
> --- In [email-masked], "fredkaal" wrote:
> >
> > If you always see -- than that means that the file is not protected and the archive bit is not set. What happens if you double click the help file yourself?
> >
> > Fred ;-)
> >
> > --- In [email-masked], "Jon Vogel" wrote:
> > >
> > > Fred,
> > >
> > > I'm using version 5.3b and I'm having the exact same issues as Rob. Attr is always "--" and the help files don't load.
> > >
> > > Regards,
> > >
> > > Jon
> > >
> > >
> > > ----- Original Message -----
> > > From: fredkaal
> > > To: [email-masked]
> > > Sent: Thursday, February 25, 2010 11:40 AM
> > > Subject: [TI994A] Re: TI99Dir Vn 5.3b
> > >
> > >
> > >
> > > I haven´t touched that feature and it still works on this side. Maybe it helps if you make the attribute field a bit wider!
> > >
> > > Frd
> > >
> > > --- In [email-masked], "atrax27407" wrote:
> > > >
> > > > If you read this, Fred, please respond. The older versions of TI99Dir (I'm using the current 5.3b) would show the file attributes in the proper field. That is v9t9 files were tagged as such and so were TIFILES. As you converted them, the attribute field changed to reflect the change. This version doesn't do that - all that is displayed both before and after processing is "- -". That fact has caused me some consternation and heartburn.
> > > >
> > >
> >
>

------------------------------------

Yahoo! Groups Links

<*> To visit your group on the web, go to:
http://groups.yahoo.com/group/TI994A/

<*> Your email settings:
Individual Email | Traditional

<*> To change settings online go to:
http://groups.yahoo.com/group/TI994A/join
(Yahoo! ID required)

<*> To change settings via email:
[email-masked]
[email-masked]

<*> To unsubscribe from this group, send an email to:
[email-masked]

<*> Your use of Yahoo! Groups is subject to:
http://docs.yahoo.com/info/terms/