Subject: XB Optimization Resources

From: "howieu" <[email-masked]>
Date: Wed, 03 Mar 2010 14:48:21 -0000

Are there any available resources for optimizing XB code?  For example, I remember there is a "CALL LOAD" to disable / limit sprite processing.  I'd certainly like to take advantage of that - if I could find that sort of info.

Yep, working on a 30 line game :)

Thanks - Howie

---

From: "Dan O'Quinn" <[email-masked]>
Date: Wed, 3 Mar 2010 10:39:50 -0500

I belive there was prescanit
I'm unable to find it on whtech, however
maybe someone else has a copy

dano
----- Original Message ----- 
From: "howieu" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, March 03, 2010 9:48 AM
Subject: [TI994A] XB Optimization Resources

> Are there any available resources for optimizing XB code?  For example, I 
> remember there is a "CALL LOAD" to disable / limit sprite processing.  I'd 
> certainly like to take advantage of that - if I could find that sort of 
> info.
>
> ------------------------------------
>
> Yahoo! Groups Links
>
>
>

--------------------------------------------------------------------------------

No virus found in this incoming message.
Checked by AVG - www.avg.com
Version: 9.0.733 / Virus Database: 271.1.1/2720 - Release Date: 03/03/10 
02:34:00