Subject: TI 99/4A GRAM PACKER SOFTWARE FOR TI99/4A on ebay

From: "Tony Knerr" <[email-masked]>
Date: Fri, 07 May 2010 21:59:14 -0000

http://cgi.ebay.com/TI-99-4A-GRAM-PACKER-SOFTWARE-TI99-4A-/130369237037?cmd=ViewItem&pt=LH_DefaultDomain_0&hash=item1e5a9cb02d

There was a discussion sometime ago about a PC program that duplicated the function of this program. The author was unfamiliar with the program
as it was apparently unavailable at the time.

Well, it's available now. ;)

Tony

---

From: fdos <[email-masked]>
Date: Mon, 10 May 2010 10:33:16 -0700

Hi Tony,

Is this the version 1.1 release?  I only have the 1.0 release.  If it's 
the 1.1 release does it have an improved EA5 loader?  As that is the 
weakest aspect I've discovered using Gram Packer.  Even so I use it a 
great deal.  Both my TI-99/4A&4P use GP created selection menus as the 
first TI menu.  Fortunately, I have an HRD in each one, so I can use 
embedded CALL's to access the EA5 programs not loadable by the GP loader.

Bill S

Tony Knerr wrote:
> <http://cgi.ebay.com/TI-99-4A-GRAM-PACKER-SOFTWARE-TI99-4A-/130369237037?cmd=ViewItem&pt=LH_DefaultDomain_0&hash=item1e5a9cb02d>
> 
> There was a discussion sometime ago about a PC program that duplicated 
> the function of this program. The author was unfamiliar with the program

---

From: "Tony Knerr" <[email-masked]>
Date: Tue, 11 May 2010 20:11:46 -0000

I just got a reply from the seller, it's version 1.1.
Not sure what the differences are in the versions, Bill.
It's been re-listed after not being bought the first time around:
http://cgi.ebay.com/ws/eBayISAPI.dll?ViewItem&item=130390274480&ssPageName=ADME:X:RTQ:US:1123

Tony

---

From: fdos <[email-masked]>
Date: Tue, 11 May 2010 14:21:37 -0700

Tony,

I've been trying to get it, but I forgot my eBay ID (don't use it much), 
and I keep going through the process for them to send it as they do 
recognize my e-mail address, but I never get anything from them.  I also 
check my SPAM box to no avail.

I guess I'll just have to sign up again.

Bill S

Tony Knerr wrote:
> <http://cgi.ebay.com/ws/eBayISAPI.dll?ViewItem&item=130390274480&ssPageName=ADME:X:RTQ:US:1123>
> 
> Tony
> 
> --- In [email-masked] <mailto:TI994A%40yahoogroups.com>, fdos 
> <fdosbrs@...> wrote:
>  >
>  > Hi Tony,
>  >
> <http://cgi.ebay.com/TI-99-4A-GRAM-PACKER-SOFTWARE-TI99-4A-/130369237037?cmd=ViewItem&pt=LH_DefaultDomain_0&hash=item1e5a9cb02d 
> <http://cgi.ebay.com/TI-99-4A-GRAM-PACKER-SOFTWARE-TI99-4A-/130369237037?cmd=ViewItem&pt=LH_DefaultDomain_0&hash=item1e5a9cb02d>>
>  > >