Subject: Magellan

From: Owen Brand <[email-masked]>
Date: Thu, 15 Apr 2010 17:29:58 -0400

This is how it stores onto diskette--- another short program puts it  
on screen from disk, defines the characters, and colors it.  Slick!

Owen Brand
Opry99er.com

---

From: Owen Brand <[email-masked]>
Date: Thu, 15 Apr 2010 17:47:21 -0400

Adamantyr can speak more about this subject, but according to him,  
each screen row takes up 34 bytes instead of 32... Apparently it's a  
format header.  :)

Owen Brand
Opry99er.com

On Apr 15, 2010, at 5:29 PM, Owen Brand <[email-masked]> wrote:

> [Attachment(s) from Owen Brand included below]