Subject: Low mem Exp in XB

From: "Marc H" <[email-masked]>
Date: Mon, 03 May 2010 16:26:16 -0000

Does anyone know how much free memory is left in the low mem after a call init is performed and what is the highest available address before the ref table ?

---

From: fdos <[email-masked]>
Date: Mon, 03 May 2010 10:12:14 -0700

Marc,

The first free address in low memory after CALL INIT is contained in 
 >2002 and the last free address in low memory is contained in >2004

Bill S

Marc H wrote:
>  
> 
> Does anyone know how much free memory is left in the low mem after a 
> call init is performed and what is the highest available address before 
> the ref table ?
> 
>

---

From: Marc Hull <[email-masked]>
Date: Mon, 3 May 2010 10:15:31 -0700 (PDT)

Thank you Bill.  That will help !

--- On Mon, 5/3/10, fdos <[email-masked]> wrote:

From: fdos <[email-masked]>
Subject: Re: [TI994A] Low mem Exp in XB
To: [email-masked]
Date: Monday, May 3, 2010, 12:12 PM

Marc,

Bill S

> call init is performed and what is the highest available address before 

------------------------------------

Yahoo! Groups Links