Subject: New file uploaded to TI994A

From: [email-masked]
Date: 16 Aug 2010 02:00:44 -0000

Hello,

This email message is a notification to let you know that
a file has been uploaded to the Files area of the TI994A 
group.

  File        : /LBLA_FIAD_Howto.zip 
  Uploaded by : chris20636 <[email-masked]> 
  Description : MiniMem Line-By-Line Assembler FIAD 

You can access this file at the URL:
http://groups.yahoo.com/group/TI994A/files/LBLA_FIAD_Howto.zip 

To learn more about file sharing for your group, please visit:
http://help.yahoo.com/l/us/yahoo/groups/original/members/forms/general.htmlfiles

Regards,

chris20636 <[email-masked]>

---

From: "Stuart" <[email-masked]>
Date: Mon, 16 Aug 2010 08:42:17 -0000

*Excellent* write-up Chris.

Stuart.

--- In [email-masked], [email-masked] wrote:
>   Uploaded by : chris20636 <chrisas@...> 
> chris20636 <chrisas@...>