Subject: TI C Compiler, Ready for testing

From: Owen Brand <[email-masked]>
Date: Sat, 10 Jul 2010 23:17:46 -0400

Anyone want to try the new C compiler for the TI???

http://www.atariage.com/forums/topic/164295-gcc-for-the-ti/page__st__25

Check post #27 for the most recent upload... it's the newest version.  This
guy has put in some real work!!!!

---

From: "James W." <[email-masked]>
Date: Sun, 11 Jul 2010 04:11:24 -0000

Then this answers the need for a true C compiler to get the Contiki system running on the TI, Geneve, and the soon Geneve II.

James