Subject: High Speed TI RS232

From: "atrax27407" <[email-masked]>
Date: Mon, 13 Dec 2010 23:51:06 -0000

I need a couple of folks to beta-test a new high speed version of the TI RS232. It will involve swapping DSRs temporarily and sending me some feedback. Please contact me by private email if you are interested.

---

From: ti99_forever <[email-masked]>
Date: Mon, 13 Dec 2010 16:10:37 -0800 (PST)

Just curious, what has changed? Did you change the baud-rate table to add higher baud rates to it? Or are there code changes to increase speed?

--- On Mon, 12/13/10, atrax27407 <[email-masked]> wrote:

From: atrax27407 <[email-masked]>
Subject: [TI994A] High Speed TI  RS232
To: [email-masked]
Date: Monday, December 13, 2010, 6:51 PM

------------------------------------

Yahoo! Groups Links