Subject: XMLLNK

From: "jacques" <[email-masked]>
Date: Sun, 13 Feb 2011 10:09:50 -0400

A small teaser.

If DSRLNK = Device Service Routine Link,
and GPLLNK = Graphics Programming Language Link,
then what does XMLLNK stand for?

If possible, support your answer with a reference to a TI or other source 
document.

Have a nice day,

Jacques

---

From: "Michael Zapf" <[email-masked]>
Date: Sun, 13 Feb 2011 19:38:00 -0000

Hi all,

> then what does XMLLNK stand for?

Execute Machine Language. See the other TI group.

Michael