Subject: UCSD Pascal documentation

From: "killroy732000" <[email-masked]>
Date: Wed, 12 Jan 2011 18:41:02 -0000

Hi TI friends,

I've scanned the full set of UCSD Pascal documentation and put it online on
Atariage.

You can grab it here:
http://www.atariage.com/forums/topic/175325-ucsd-pascal-documentation/page__view__findpost__p__2181312

If someone wants to upload this to whtech, then please be my guest.

Now, the only thing missing is a UCSD Pascal cartridge.
Combined with the CF7+ or nanapob that would make a great team ;-)

Cheers
Filip

---

From: ti99_forever <[email-masked]>
Date: Wed, 12 Jan 2011 11:56:37 -0800 (PST)

That's nice. I'd already done it... r

--- On Wed, 1/12/11, killroy732000 <[email-masked]> wrote:

From: killroy732000 <[email-masked]>
Subject: [TI994A] UCSD Pascal documentation
To: [email-masked]
Date: Wednesday, January 12, 2011, 1:41 PM

Hi TI friends,

You can grab it here:

Cheers
Filip

------------------------------------

Yahoo! Groups Links