Subject: call load to disable function =

From: Gregory McGill <[email-masked]>
Date: Fri, 4 Nov 2011 11:35:37 -0700

Anybody have this handy? Is there a list somewhere?  I can't find it with a
message search on the groups.

Greg

---

From: "kory" <[email-masked]>
Date: Sat, 05 Nov 2011 03:58:29 -0000

Hi Greg!

I found this in the Night Mission manual from Millers Graphics. I think this is what you are looking for. Hope it helps.

CALL LOAD(-31806,16) Diasables the QUIT key... Extended Basic.

-Kory