Subject: Re: [TI994A] Re: Help anyone?

From: [email-masked]
Date: Sat, 12 Nov 2011 13:23:18 -0500 (EST)

Ernie,
 
When I contacted Don O'Neil, he said that he "didn't have the code anymore" 
 which would lead me to believe that it once existed. I was hoping that 
someone  had a copy somewhere. It would be an interesting project
 for someone to revive!
 
Bob Carmany  

In a message dated 11/12/2011 11:27:36 A.M. Eastern Standard Time,  
[email-masked] writes:

Hi  Bob,
This was a joint project of Bud Mills and WHT.  According to Bud  the PALs 
were never produced, which is why the boards were unpopulated.   

Ernie

---

From: "Ksarul" <[email-masked]>
Date: Sat, 12 Nov 2011 16:54:14 -0500

He may not have the code-but does he or anyone have the equations?  It is
usually possible to rebuild the code if you know what things were supposed
to do in the first place.

Jim

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Saturday, November 12, 2011 1:23 PM
To: [email-masked]
Subject: Re: [TI994A] Re: Help anyone?

Ernie,

 for someone to revive!

Bob Carmany 

Hi Bob,

Ernie

---

From: Marc Hull <[email-masked]>
Date: Sat, 12 Nov 2011 14:28:35 -0800 (PST)

Hmmmmmm....

How could you do the layout without knowing the pin definitions ?

--- On Sat, 11/12/11, Ksarul <[email-masked]> wrote:

From: Ksarul <[email-masked]>
Subject: RE: [TI994A] Re: Help anyone?
To: [email-masked]
Date: Saturday, November 12, 2011, 3:54 PM

  

      

He may not have the code—but does he
or anyone have the equations?  It is usually possible to rebuild the code
if you know what things were supposed to do in the first place. 

Jim 

From:
[email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]

Sent: Saturday, November 12, 2011
1:23 PM

Subject: Re: [TI994A] Re: Help
anyone? 

Ernie, 

When I contacted Don O'Neil, he said that
he "didn't have the code anymore" which would lead me to believe that
it once existed. I was hoping that someone had a copy somewhere. It would be an
interesting project 

 for someone to revive! 

Bob Carmany  

Hi Bob,

Ernie