Subject: PGRAM loader question....

From: "Marc H" <[email-masked]>
Date: Tue, 02 Jul 2013 15:32:42 -0000

Hello all....

I have a question about the PGRAM loader involving the function of loading EA3 DSR's.  Specifically can one use the loader to load an EA3 DSR in a HRD and then save it to disk file in memory image format ?

---

From: [email-masked]
Date: Tue, 2 Jul 2013 21:49:09 +0000 (UTC)

Not sure but it asks for the CRU address of the card and it might. 

But I doubt it 

----- Original Message -----
From: "Marc H" <[email-masked]> 
To: [email-masked] 
Sent: Tuesday, July 2, 2013 8:32:42 AM 
Subject: [TI994A] PGRAM loader question.... 

Hello all....