Subject: Re: [TI994A] Printing With the TI-Writer

From: [email-masked]
Date: Tue, 01 Nov 2011 09:06:18 -0500 (CDT)

Try saving the file in TI writer to edit it to the margines you want and add the page numbers then save the edited file for printing.

On 11/01/11, Postle<[email-masked]> wrote:

Fred Kaal has provide manuals within his Version 10 of the IDE Program Files.

He presented the documents with 1/2" margins and 40 lines per page.

I wish for 1" margins all the way around the page. Top, Bottom and the Left and Right Margins.

I also wish for Page Numbering ~ Center Bottom of the page, if possible.

HOW DO I DO THIS?

Postle

------------------------------------

Yahoo! Groups Links

<*> To visit your group on the web, go to:
http://groups.yahoo.com/group/TI994A/

<*> Your email settings:
Individual Email | Traditional

<*> To change settings online go to:
http://groups.yahoo.com/group/TI994A/join
(Yahoo! ID required)

<*> To change settings via email:
[email-masked]
[email-masked]

<*> To unsubscribe from this group, send an email to:
[email-masked]

<*> Your use of Yahoo! Groups is subject to:
http://docs.yahoo.com/info/terms/

---

From: "Postle" <[email-masked]>
Date: Wed, 02 Nov 2011 07:17:11 -0000

Richard,

I work with backup disks as you stated.  I then ran out of ink for the Epson MX-80.

I am to be able to reformat the page or pages.  It, how-some-evre been a very long time.  I have now read the manual twice and made purchase of a new ribbon.

Printing a document is some how not the same as printing out lotto numbers.  I will try again.

Postle