Subject: Re: [TI994A] ROS 6.0

From: [email-masked]
Date: Sun, 6 Jan 2013 09:43:32 -0500 (EST)

Tim,
 
There are a number of ROS disks without version numbers in DISKS < 20 in  
the LIMA UG Library. Several of them deal with MDOS, etc. I don't know if 
that  is what you are looking for or not. I've attached to WORD version of the 
index  and the disks are available on WHT.
 
Bob  Carmany  

In a message dated 1/6/2013 1:37:17 A.M. Eastern Standard Time,  
[email-masked] writes:

Hi everyone.  I am in need of a disk image of the  Horizon Ramdisk ROS 
version 6.x and accompanying files.  Any chance  someone out there has it in 
their library?  

Thanks. Tim

---

From: Insane Multitasker <[email-masked]>
Date: Sun, 6 Jan 2013 16:04:15 -0600

Thanks, Bob.  
 
There is documentation that references a 'buggy' Horizon ramdisk ROS v6.0 for the TI.  I am trying to find a copy of that distribution to compare with another file; alas, it doesn't seem to be in this library.  However, some of the Geneve files look interesting, particularly some that mention changes between the older and newer ramdisks.  thank you!

To: [email-masked]
From: [email-masked]
Date: Sun, 6 Jan 2013 09:43:32 -0500
Subject: Re: [TI994A] ROS 6.0 [1 Attachment]

[Attachment(s) from [email-masked] included below] 

Tim,
 
There are a number of ROS disks without version numbers in DISKS < 20 in the LIMA UG Library. Several of them deal with MDOS, etc. I don't know if that is what you are looking for or not. I've attached to WORD version of the index and the disks are available on WHT.
 
Bob Carmany 

In a message dated 1/6/2013 1:37:17 A.M. Eastern Standard Time, [email-masked] writes:

Hi everyone.  I am in need of a disk image of the Horizon Ramdisk ROS version 6.x and accompanying files.  Any chance someone out there has it in their library? 
 
 Thanks. Tim

Attachment(s) from [email-masked] 
1 of 1 File(s) 

-Lima Software Catalog.doc