Subject: F'WEB and Classic99

From: "atrax27407" <[email-masked]>
Date: Sun, 04 Aug 2013 17:58:32 -0000

I seem to recall a discussion about using F'WEB on one of the emulators but can't recall which one. Can anyone advise if it was Classic99 and was there a fix published?

---

From: "Tursi" <[email-masked]>
Date: Sun, 4 Aug 2013 14:39:44 -0700

A fix for what? I’m not aware of Funnelweb having problems on Classic99 (or any of the emulators, for that matter)...?

I don’t use it myself so I may not be in the loop. :)

From: atrax27407 
Sent: Sunday, August 04, 2013 10:58 AM
To: [email-masked] 
Subject: [TI994A] F'WEB and Classic99